February 28th, 2008

acantharia

icq

ну всё. icq сказало мне: "the is a new version avaiable. You must install it in order to connect server". Эта фраза и в особенности слово MUST означают, что аська предаётся анафеме и отныне мною не используется.
На другом компьютере, где аська постарше и попроще, и до сих пор нормально работала, я выходить в эфир ещё могу, а на этом - всё.
acantharia

президентские выборы

а я пойду на выборы.
я отказываюсь играть в детский сад "кому это надо".


а те, кто не пойдёт, пусть не ноют потом про демократию. Мышление у них сугубо патриархально-монархическое: "нафиг выбирать царя, если он и так царь?" Вот и пусть сидят по своим хатам и ноют до бесконечности.